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Questions We Will Address
Today

» What types of investment providers are available?

» When should our community hire a broker-dealer or
an investment advisor?

» How to align investment goals and strategies?

» How can we conduct an investment RFP?




What Is an Investment Advisor?

» As defined by the Investment Advisors Act of 1940:

» a “person or firm that, for compensation, is engaged
in the act of providing advice, making .
recommendations, issuing reports or furnishing
analyses on securities, either directly or through
publications."

» The "anti-fraud" provision of the Investment
Advisers Act of 1940 imposes a fiduciary duty on
Investment Advisers:

» Unlawful for an investment adviser to engage in
fraudulent, deceptive, or manipulative conduct




What 1s a Broker-Dealer?

» As defined by FINRA (Financial Industry Regulatory
Authority):

» a “person or company that is in the business of
buying and selling securities—stocks, bonds, mutual
funds, and certain other investment products—on
behalf of its customers (as broker), for its own
account (as dealer), or both”

» Although many broker-dealers are "independent”
firms solely involved in broker-dealer services,
many others are business units or subsidiaries of:

» Commercial banks
» Investment banks or

» Investment companies




Let’s Make It Simpler

» Broker-dealer: self-directed investments

» You make all decisions

» Sell investment products (Treasuries, Agencies,
Corporates)

» Investment advisor: investment management
» Discretionary or non-discretionary management
» Separately managed accounts

» Investment funds/pools




What Is a Municipal Advisor?

» The Exchange Act states: “A municipal advisor and any
person associated with such municipal advisor shall be
deemed to have a fiduciary duty to any municipal
entity for whom such municipal advisor acts as a
municipal advisor...

» Advisors are required to exercise due care when advising
all clients, including state and local governments,
other municipal entities and non-municipal entities
obligated to repay the bonds.

» This “duty of care” entails a responsibility to possess
the requisite knowledge and conduct appropriate
research to provide informed advice and make
sijitability determinations for recommendations to their
clients.

» Further, when dealing with municipal entities,
municipal advisors owe a duty of loyalty and must act
with utmost good faith and put their clients’ interests
ahead of their own under the federal fiduciary duty
established by the Dodd-Frank Act.




What Is a Fiduciary Duty?

» Requires the firm to act in the best interest of
their clients, putting their clients’ interests ahead
of their own at all times

» The firm must avoid conflicts of interest

» A fiduciary must be sensitive to the conscious and
unconscious possibility of providing less than
disinterested advice




Does a Broker-Dealer Have
Fiduciary Duty?

» Only broker-dealers that are municipal advisors
have a fiduciary duty and then only for certain
accounts:

» The fiduciary duty only applies to the investment of
bond proceeds and not to other investment
accounts such as operating funds.

» Under the suitability rule, brokerage firms are
required to deal fairly with their customers.

» Firms and their associated persons “must have a
reasonable basis to believe” that a transaction or
iInvestment strategy involving securities that they
recommend is suitable for the customer.




Comparison of Broker-Dealers
and Investment Advisors

Broker-Dealers Investment Advisors

» Transaction fee,
» Fee based on assets

Fees mark-up or

. under management
commission

Transacting » Self-Directed » Managed Accounts
» Suitability

» Fiduciary Duty for
Responsibility Municipal Advisors  » Fiduciary Duty
on investment of
bond proceeds




Comparison of Broker-Dealers
and Investment Advisors

Broker-Dealers Investment Advisors

» SEC - Securities and
Exchange Commission
» FINRA - Financial

National Industry Regulatory » SEC - Securities and

: Exchange
MEglE e Authority Commisgsion
» MSRB - Municipal
Securities Rulemaking
Board
State » Applicable State » Applicable State

Regulators Regulators Regulators




When Should We Hire an
Investment Professional?

» what types of investment providers are available?

» when should our community hire a broker-dealer
or an investment advisor?

» how to align investment goals and strategies?

» how can we conduct an investment RFP?

11




Investment Types

. CORPORATES
MORTGAGES
‘ MUNIs

. CDs

AGENCIES

RETURN POTENTIAL

TREASURIES
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When to Utilize

Broker/Dealer Investment
Asset Type HEll Bank Products

Highly Liquid
Funds <9 Months

Medium Term
Funds 1-2 Years

o
Core Funds = =
=)

>2 Years

Bond Proceeds
(depends on use)

Self Insurance
Assets

OPEB/Pension
Assets

13




Aligning Investment
Goals and Strategies




Successful Investment Plans Align
Appropriate Strategy to Purpose

» Immediate Reserves <12 months » Permanent Reserves 5+ Years
» T-bills/Agency Discount Notes/CD’s » Investment Grade Corporate Bonds |

» Commercial Paper » Mortgage Pass Through Bonds
» LGIPs » Taxable Municipal Bonds
» Treasury Notes / Agency Notes

» Semi-Permanent Reserves 1-5 Years

> Treasury Notes/Agency Notes » Pension/OPEB Long Horizon
» Investment Grade Corporate Bonds » Corporate Bonds

» Taxable Municipal Bonds » Zero Coupon Treasury/Agency
Bonds

» Equities / Stocks

» Agency Mortgage Securities




MILLIOMS

$80

$60

$20

$0

The analysis or information presented here is based on hypothetical projections and/or past performance that have certain limitations.

No

Sample Cash Flow

s FUNDS BALANCE

SHORT TERM INVESTMENTS
I AMIDTERM INVESTMENTS (1-2 YEARS)
I | ONG TERM INVESTMEMNTS (2+ YEARS}
I TARGETED LIQUIDITY

DEC'14 DEC*15 DEC"16

16

representation is made that it is accurate or complete or that any results will be achieved.




Opportunity Cost

» Should | wait to invest until rates rise?

» The value of time - don’t try to time the market!

Invest $ 10,000,000 $ 10,000,000
Yield 0.53% 0.58%
Period 365 335

[glele]nlc} $ 53,000.00 $ 53,232.88




Breakeven Analysis

» Should | wait to invest until rates rise?

» How much do rates need to rise?

Start Date 7/22/16
SVIRCITEEICE  7/22/17 (1 Year)

S MDEL=] 1/22/17 (6 Months) The 6-month rate six
months forward needs

Income

MRy 053%  $ 53,000.00 to rise 22 bps to break
even

S lIG oo M2EIE 0.42% $ 21,000.00

SGEEUGYENNRENEY 0.64% $ 32,000.00
$ 53,000.00




Case Study Considerations

» Safety, liquidity and yield objectives
» Diversification
» Yield, income, and return across sectors

» Risk/return and price volatility




Case Study Considerations

» An investment portfolio for public fund assets
» High quality emphasis; AA overall credit quality

» 5 Year final maturity (short to intermediate
duration portfolio)

» 1.5- 2 Year portfolio duration

» Eligible investments
» U.S. Treasury Notes
» U.S. Agency Notes and Agency Mortgage-Backed Securities
» Municipal Securities (Rated AA/A)
» Corporate Securities (Rated AA/A)




Estimated Yield by Sector
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Total % Income Earned by Sector

vs. Average Sector Weight
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Return Analysis

BofA Merrill BofA Merrill
Lynch US Corp 1- Lynch US Corp 1-
3yr 4.49% 3yr 1.78%
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Yield Curve Strategies

» $10 Million Portfolio Bullet
. $15,000,000
» Average Maturity: 5 Years $10,000,000
] ) $5,000,000 I
» Portfolio Yield: s S
1 2 3 4 5
» Bullet: 1.45% Years to Maturity
- 0
» Barbell: 1.24% Barbell
» Ladder: 1.46% $6,000,000
$4,000,000
$2,000,000
Yield Curve > 1 ' 5 ' . ' A ' . ' . ' ' ' '
2.50% Years to Maturity
2.00%
1.50% Ladder
1.00% $1,500,000
0.50% |
$500,000
0.00% +————————— 5-
1 2 3 456 7 8 9 10 1 2 3 4 5 6
Years to Maturity Years to Maturity




Investment Strategy

» Power of a ladder
» Reinvest over time
» Similar to dollar cost averaging in stocks

» Works in all rate environments
» Rates Fall: Locked in higher yields in longer maturities
» Rates Stable: Longer maturities will enhance yield

» Rates Rise: Reinvest at higher yields as bonds mature

Treasury Yields

1 year 0.53%
2 year 0.72%
3 year 0.85%
4 year 0.95%
5 year 1.14% « Re-invest Here




Investment Strategy

» Rolling down the yield curve

» In a positively sloped yield curve environment, as the bond ages
it will be re-priced at a lower yield which leads to a higher price.

» This enhances the price component of return leading to a
total return greater than the purchase yield.

» Example: 5-year UST yield 1.45% ™ Price: 99.68
» Next year this bond will be 4-year yielding 1.30% = Price: 100.29
» Price change: +.61 ™ Total return: +1.98%

» Find the steepest part of the yield curve to maximize the roll-down
strategy

Yield Curve

3.00%

2.00%
1.00%

0.00% T T T T T T T T T 1

Years to Maturity




Investment Strategy

» Understand market realities
» You can’t “beat” the market over time

» Extending maturity increases yield and interest
rate risk

» Match assets and liabilities to reduce risk and
provide efficient investing

» Remember, the market is efficient

» Seek best execution through competitive bids




Investment Approach

» Invest only in allowable investments
» Tailor strategy to meet investment goals
» Invest with a disciplined investment plan

» Thoroughly understand each investment




How Investment
Professionals Can Help




Investment Advisor-Customized
to Client

e

CLIENT GOALS TAILORED SOLUTION

Partnership built from a holistic understanding Perform analysis to develop a solution that will
of client needs, including; meet client goals:

Objectives —Return and principal preservation * Expected Returns
Investment time horizon * Scenario Analysis
Cash flow needs * Liability Benchmarking

Fit with overall portfolio structure Risk Analysis
Sensitivity to client fiscal concerns Sample Portfolio

~_

REGULAR MEETINGS: ° Client Feedback

* Review goals and policies
* |s this solution still meeting client




Investment Risk Factors

» Be aware of risks and do your homework
» Credit risk

» Will the investment be repaid by the issuer?
» Will the investment be downgraded?
» Are there potential administrative or headline risks?
» Liquidity risk
» Is there an active secondary market for the investment?

» Could the secondary market be affected by economic or
market developments?

» What other factors should be considered?
» What is the nature of the collateral or guarantee?

» Can | explain this investment in less than 1 minute?




Investment Professionals
Can Provide

» Investment knowledge

» Market insights

» Assistance defining investment strategy
» Best execution

» Portfolio risk management




When Should We Hire an
Investment Professional?

» Assess Your Needs

>

>
>
>

Determine your objectives
Review your Investment Policy
Assess your expertise

Consider your time




Questions?




Disclaimer

Securities, public finance services and institutional brokerage services are offered through PMA Securities, Inc. PMA Securities, Inc. is
broker-dealer and municipal advisor registered with the SEC and MSRB, and is a member of FINRA and SIPC. Prudent Man Advisors, In¢
registered investment adviser, provides investment advisory services to local government investment pools. All other products and se:
are provided by PMA Financial Network, Inc. PMA Financial Network, Inc., PMA Securities, Inc. and Prudent Man Advisors (collectivel I
are under common ownership.

Securities and public finance services offered through PMA Securities, Inc. are available in CA, CO, FL, GA, IL, IN, IA, KS, MI, MN, Mg}
OK, PA, SD, TX and WI. This document is not an offer of services available in any state other than those listed above, has been p
informational and educational purposes and does not constitute a solicitation to purchase or sell securities, which may be done
client suitability is reviewed and determined. All investments mentioned herein may have varying levels of risk, and may not be &
every investor. PMA and its employees do not offer tax or legal advice. Individuals and organizations should consult with their oy
legal advisors before making any tax or legal related investment decisions. Additional information is available upon request.

For more information visit www.pmanetwork.com

©2016 PMA Financial Network, Inc.
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Conducting an
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Nikki Larson
Finance Director, Village of Vernon Hills




Importance of Financial Advisers

Money management is a core responsibility of
Finance Officers. Selecting the correct Financial
Adviser is key In achieving that objective. The
right selection will provide:

» Safety, Security, Insurance
»Access to timely information
»Advice/Expertise

»Consulting and Strategic Planning
» Training

»Facilitate custody

»Ongoing Monitoring

37




Competitive Procurement of
Investment Solutions

Benefits Include:

» Requirements are specifically outlined

» Public process generates interest and larger
selection pool

» Open competition promotes fairness and
good decision making

» Vendors more likely to participate

» Quality Service at Best Price: Pricing
should be lower than a direct
negotiation

38




Initiating Competitive Procuremen

» What can generate the need for a search?
» Investment Policy
» State statutes
» Local ordinance
» Board mandates
» Contract Expiration

» Change in Organizational Needs or
Procedures,

» New regulation
» Change In current relationship ® |




Planning Process

» Review or Establish Investment Policy*
» Evaluate Investment Goals
» Rate of Return
» Allocations - Fixed Income, Equity

» Set Risk Tolerance
» Ensure Safekeeping, Insurance Requiremen

» Ensure requirements are within State and
Federal Regulations

*Attach Policy to Solicitation Document 40




Creating the Solicitation Document
» Request for Proposal - Professional Services

» Develop Criteria using Investment Policy
» Obtain Samples
» IGFOA Knowledgebase
» GFOA website
» Past Documents
» Other Municipalities/Schools
» Determine if Consultant is Needed
» Create Potential Vendor List
» IGFOA Corporate Partners www.igfoa.org
» IPPFA Affiliated Vendor List www.ippfa.o




Components of RFP Document

» Background Information on Organization/Fund
» Terms of Engagement / Contract Length
» Scope of Services
» Timeline

» Include any potential Meeting Dates
» Contact Information for Questions

» Format to Ask Questions
» Evaluation Criteria
» Required Information for Response
» Procurement / Legal Requirements 2 |




Components of RFP Document

» Define Response Format
» Media - Paper, Electronic, |
» Define Template
» Required Attachments
» Number of Copies

» Highlight due date for proposals
» How will late proposals be handled?

43




Components of RFP Document
» Vendor Information

» Senior Leadership

» Organizational Background

» Organizational Size

» Types of Clients

» Municipal? School? Pension Fund?
» Retention of Clients

» How many have been lost in last 5 ye
» Planned Changes in Strategy, Size, Locat

44




Components of RFP Document

» Vendor Information (continued)

» Key Personnel

» Detailed biographies of key people
» Philosophy

» Suggested Strategy
» Process & Timeline for Transition, if applicable
» Financials
» Reporting - Customizable, Format
» Sample Report

45




Components of RFP Document

» Ancillary Items
» Technology Platform
» Training

» Insurance Certificate
» References

» Specific to your Type of Fund(s)
» Pricing

» Provide Template

» Will this be packaged separately?

46




Creating a Scoring Matrix

» Use RFP Evaluation Criteria
» Pick Top 5-10 Scoring Items

» Decide on Scoring Basis
» Does Not Meet, Meets, Exceeds (1-3)

» Ensure that Evaluation Criteria is clearly
explained in RFP Document




Sample Scoring Matrix

Village of Vernon Hills Police Pension Fund

Request for Proposals (RFP) for Investment Services
Evaluation Matrix

Preliminary Review

Responsiveness to the RFP

Ability to Perform Required Services Ancillary Services Proposed
Co-Fiduciary
Downstate Investment Capabilities &
Completeness  Proposal Pension Fund Online Procedure and Financial Transistion  Implementation Trustee Other Total  Weighted
of Response Format Experience Capability Approaches Stability Costs Schedule Training Services Score Score
Proposing Entity:

Ensure Criteria Is objective and can be answered
on the established scale.

48




Finalizing the RFP Document

» Legal Review

» Ensure Freedom of Information Act is Coverec
» No Costs incurred by your Agency
» Insurance Review
» Insurance Agent or Pool Requirements
» Set Schedule
» Issue & Due Date and Time
» Q & A for Vendors
» Via E-Malil (Intent to Respond Document
» Pre-Proposal Meeting |

49




Distributing the RFP Document

» Legal Notice in Local Paper
» Websites
» Your organization (e-mail blasts) ]

» Local Government News info@localgovnews.o
» Direct Mail / E-mail to Vendor List
» For Pension - Public Pension

50




RFP Evaluation Process

» Create Evaluation Committee
» Cross Functional / Departmental

» If Public Board, ensure Open Meetings Act
requirements are followed

» Independent Review
» Evaluation Matrix
» Meeting
» Discussion
» Pricing Reveal if applicable
» Selection for Interviews

51




Interviews

» Provide Structure for interviews
» Presentations by finalists
» Question-and-Answer format
» Specific questions - provide beforehand
» Time Limit on Interviews

» Evaluate firm’s responsiveness to questions

52




Important Evaluation Criteria

» Quality of Reports

» Willingness/ability to tailor services and
reports to your organization’s needs and
preferences

» Experience with similar organizations/funds
» Familiarity with legal requirements
» References from current (comparable) clien
» Professionalism

53




Important Evaluation Criteria
» Depth of Resources

» Advising staff

» Economists

» Size of Firm / Assets
» Past Performance

» Safekeeping/Custody

54




Important Evaluation Criteria

» Philosophy
» Process
» Suggested strategy for you
» Team or individual approach
» Ethics
» How are fees structured?
» Soft Costs?

55




Finalizing the Process

» Check References
» Approval by Governing Board
» Initiate Contract Negotiations
» GFOA Best Practices
» Legal Review
» Insurance Review

56




Case Study:
Investment Consulting Services RFP

» Vernon Hills Police Pension Board
» RFP Issued May 20, 2015
» Approximately $40 Million
» Subject to Public Pension Regulations
» Distribution:
» Sent to 15 Vendors (included incumbent)
» Published Online
» Legal Notice in Paper

57




Case Study:
Investment Consulting Services RFP

» Why issued?
» 5 - Year Requirement in lllinois
» Current Investment Policy ( Adopted 2014)
» Entire Board Elected to Evaluation Committee
» Reviewed by 2 legal teams

» Elected for an “RFP Acknowledgement Form™
» Electronic submission of questions with dead

» All Vendors that submitted forms received
answers

58




Case Study:
Investment Consulting Services RFP

» Timeline
» RFP Issued in May 2015
» Review of Proposals in August 2015

» Investment Presentations in November
2015

» 15 minute time limit

» Predetermined questions provided in
advance

» Further Discussion at February 2016 and
May 2016 meetings

59




Case Study:
Investment Consulting Services RFP

» Evaluation Process
» Evaluation Matrix

» Used by all members
» Fees evaluated at same time

» Discussion took place at Public, regularly
scheduled meetings

60 |




Case Study:
Investment Consulting Services RFP

» Meanwhile....
» Trustee was replaced in November 2015
» Finance Director retired in January 2016
» Complicated disability case

61 |




Case Study:
Investment Consulting Services RFP

» Lessons Learned:
» Too many Cooks Spoil the Soup
» Involve Committee early on and often
» Clear Timelines are Key

» Set Deadlines and Expectations

» Defined Matrices / Structure is essential for
a decision

» Current Status

62




Questions?

Nikki Larson, CPA, CPFO
Finance Director
Village of Vernon Hills
nikkil@vhills.org
847.366.6719

63




